[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4705: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4707: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4708: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4709: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
Foro 4Runner - Ver Tema - no me funciona el reloj
Buscar temas sin respuesta | Ver temas activos Fecha actual Mar Nov 19, 2019 14:40



Responder al tema  [ 9 mensajes ] 
 no me funciona el reloj 
Autor Mensaje
Avatar de Usuario

Registrado: Jue Mar 14, 2013 18:45
Mensajes: 39
Ubicación: Madrid
Pues eso me he quedado sin reloj, mechero ni radio, me he repasado los fusibles y estan bien, alguien sabe por donde empiezo a abrir?

gracias
Guillermo


Lun Sep 19, 2016 12:47
Perfil
Avatar de Usuario

Registrado: Lun Jun 05, 2006 14:58
Mensajes: 2698
Ubicación: Barcelona
fusible seguro

Hay uno que alimenta a la vez a radio, mechero y reloj

_________________
Cosechar enemigos nunca da frutos, aunque es un cultivo que siempre germina.
Mejor un amigo contento que un cliente enfadado.


Mié Dic 28, 2016 2:51
Perfil
Avatar de Usuario

Registrado: Dom May 08, 2016 12:21
Mensajes: 220
Ubicación: Worldwide
A mi me pasó hoy... El mechero funciona y parece que hay tensión en la radio. Pero dejo de funcionar la radio y el reloj. Me ha pasado mientras cambiaba el salpicadero.
El fusible de 7.5 A que hay junto al embrague está ok, debe ser un falso contacto.

_________________
Toyota 4Runner 3.0 TD
Síguenos en Facebook, equipo HICA Motorsport

Próximo proyecto 7.000 km TRASSAHARIANA Desde Kenitra a Dakar


Sab Ago 19, 2017 15:50
Perfil WWW
Avatar de Usuario

Registrado: Lun Jun 05, 2006 14:58
Mensajes: 2698
Ubicación: Barcelona
Hay otro

En el vano motor

la indicacion de la tapa pone DOME, si no recuerdo mal

_________________
Cosechar enemigos nunca da frutos, aunque es un cultivo que siempre germina.
Mejor un amigo contento que un cliente enfadado.


Sab Ago 19, 2017 19:44
Perfil
Avatar de Usuario

Registrado: Dom May 08, 2016 12:21
Mensajes: 220
Ubicación: Worldwide
Gracias, mañana miro a ver si tengo suerte. Esta tarde de sábado me acerque a un Norauto de esos para que me miraran... Por perrería, por no hacerlo yo mañana y me suelta que como mucho me cambian el radio jejejeje. Ya me lo dijo todo.

_________________
Toyota 4Runner 3.0 TD
Síguenos en Facebook, equipo HICA Motorsport

Próximo proyecto 7.000 km TRASSAHARIANA Desde Kenitra a Dakar


Sab Ago 19, 2017 20:59
Perfil WWW

Registrado: Vie Oct 21, 2011 17:21
Mensajes: 269
Ubicación: Madrid
Hola, el único punto en común del reloj y la radio es el fusible que comenta Ffetido, 15A dome en vano motor.
Si no ha metido mano nadie antes en la instalación del coche (como yo hago) tiene que ser ese el problema.
Un saludo Paco


Sab Ago 19, 2017 21:11
Perfil
Avatar de Usuario

Registrado: Dom May 08, 2016 12:21
Mensajes: 220
Ubicación: Worldwide
Gracias Franjoma.
Debe ser el fusible, aunque con toda seguridad le veré en un rato. Ayer estaba de restauración interna... Cambié el salpicadero y la guantera que estaban en mal estado. Aproveche para instalar una antena interior y el cable de masa era como de 10cm, me llegaba a conectar a un soporte del salpicadero, pero al instalar el codo de las tomas centrales de aire me molestaba el cable. En ese punto el radio y reloj funcionaba, cuando enchegabas el radio encendía la antena. Muy bonito.
Al mover el cable de masa al regletero de la radio, inicialmente me equivoqué y ahí se fue al traste. Mire el fusible de la radio de 7,5A junto al embrague y estaba ok. Asilo deje parado hasta verlo hoy con calma.

_________________
Toyota 4Runner 3.0 TD
Síguenos en Facebook, equipo HICA Motorsport

Próximo proyecto 7.000 km TRASSAHARIANA Desde Kenitra a Dakar


Dom Ago 20, 2017 7:38
Perfil WWW
Avatar de Usuario

Registrado: Dom May 08, 2016 12:21
Mensajes: 220
Ubicación: Worldwide
Confirmado el fusible de 15A denominado como DOME.
Ya vuelve a funcionar todo. Thanks!!

_________________
Toyota 4Runner 3.0 TD
Síguenos en Facebook, equipo HICA Motorsport

Próximo proyecto 7.000 km TRASSAHARIANA Desde Kenitra a Dakar


Dom Ago 20, 2017 13:08
Perfil WWW

Registrado: Vie Oct 21, 2011 17:21
Mensajes: 269
Ubicación: Madrid
Hola, Sergio me alegro que hayas solucionado el problema, Guille no ha dicho si lo ha resuelto, me imagino que seria el mismo problema.
Un saludo Paco


Dom Ago 20, 2017 19:08
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 9 mensajes ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Designed by STSoftware.
Traducción al español por Huan Manwë para phpBB-Es.COM