Buscar temas sin respuesta | Ver temas activos Fecha actual Mar Nov 19, 2019 16:04



Responder al tema  [ 1 mensaje ] 
 No llega corriente a los inyectores, no se activan 
Autor Mensaje

Registrado: Lun Dic 26, 2011 21:25
Mensajes: 26
mi nombre es lyuis y soy de venezuela.

he tenido por mas de 7 años una toyota 4runner año 1992, motor 3vze, sincrónica 4x4 y hasta ahora estuvo marchando muy bien les comento, después de limpiarle los inyectores y cambiado el filtro de gasolina , y bomba d gasolina nueva a la toyota 4runner año 1992, importada motor 3vze, no enciende el motor.

sin embargo, le hecho combustible por el cuerpo de admisión y el motor enciende normal, pero he notado que los inyectores no funcionan, no se escucha el sonido característico cuando el inyector esta trabajando.

también se le chequeo continuidad al cableado de los inyectores y tiene continuidad, bobina, modulo, sensor vmaf,chispa, bomba de gasolina tiene una presión de 62 libras montada ya fue comprobada, todo esos componentes funcionan la pelo, porque la camioneta colocándole combustible por el cuerpo de admisión enciende muy bien pero los inyectores no están trabajando y por consiguiente no rocía de gasolina la cámara de admisión

comunidad les pido ayuda para ver que sera....

gracias de antemano


Jue Abr 13, 2017 16:29
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 1 mensaje ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Designed by STSoftware.
Traducción al español por Huan Manwë para phpBB-Es.COM