[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4705: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4707: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4708: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4709: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
Foro 4Runner :: Ver Tema - Dudas conexionado sensores presión aceite
Foro 4Runner
http://www.4runnerforo.com/phpBB3/

Dudas conexionado sensores presión aceite
http://www.4runnerforo.com/phpBB3/viewtopic.php?f=2&t=10710
Página 1 de 1

Autor:  alambrada [ Mar Feb 13, 2018 10:18 ]
Asunto:  Dudas conexionado sensores presión aceite

Buenos días.

Tengo el 50% del sistema eléctrico de mi Runner a base de conectores faston y la lectura de la presión de aceite no me funciona. Creo porque están los cables cruzados en algún punto. Necesitaría saber los colores de los cables de cada conector. Os dejo fotos de donde creo se cruzan...



El sensor de presión me llega un cable... Como veis con faston. La presión en el reloj se queda casi abajo, también puede ser al estar el motor nuevo lleva aceite sintético. Algo lei que si carga sintético no marca presión.

El otro conector llevaria originalmente dos cables pero solo me llega uno. Al lado tengo dos cables encintados sin uso que creo que son los que llegarían a ese conector pero desconozco los colores de cable de cada uno para poder conectarlos correctamente.

Este es el otro sensor.



Si podéis darme algo de luz a este problema... Mil gracias.

Autor:  Pueblero [ Mar Feb 13, 2018 13:14 ]
Asunto:  Re: Dudas conexionado sensores presión aceite

Has comprobado que el reloj funciona?

Autor:  Pianista [ Mar Feb 13, 2018 15:31 ]
Asunto:  Re: Dudas conexionado sensores presión aceite

No esperes que la aguja suba de 1/4 con aceite 5w30 o 5w40.
Ya con el 10w40 se queda bastante abajo.

De toda la vida los 4runner "acusan" poca presión.

Yo estoy por ponerle el adaptador para instalar los dos sensores Defi que ya tengo. Temperatura y presión

Un saludo del Pianista

Autor:  alambrada [ Mar Feb 13, 2018 15:48 ]
Asunto:  Re: Dudas conexionado sensores presión aceite

Si la escala empieza en L del primer cuarto... La aguja se mueve entre la silueta de la L, no pasa de ahí.
Pero como la instalación eléctrica está echa un desastre quería asegurarme que no están cables cambiados.

Autor:  Pianista [ Mié Feb 14, 2018 19:36 ]
Asunto:  Re: Dudas conexionado sensores presión aceite

A las 1500 o 2000rpm debería llegar y pasar la raya negra siguiente.

En la silueta de la L solo al ralenti

Un saludo del Pianista

Autor:  alambrada [ Mié Feb 14, 2018 20:59 ]
Asunto:  Re: Dudas conexionado sensores presión aceite

Que va no sube de la L.
Por eso me gustaría ver fotos o indicar colores de esos cables para ver si está bien conectado.

Página 1 de 1 Todos los horarios son UTC + 1 hora
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/