Buscar temas sin respuesta | Ver temas activos Fecha actual Mar Sep 17, 2019 19:56



Responder al tema  [ 5 mensajes ] 
 Fusible 15 Amp EFI se funde. 
Autor Mensaje

Registrado: Lun Dic 26, 2011 21:25
Mensajes: 26
un saludo caluroso a todos los forista desde venezuela y esperando que pases unas felices semana santa.

les cuento he notado que a mi toyota 4runner, año 1992, importada, motor 3,0VZE, el fusible de 15 amp, segun el manual dice lo siguiente; (14) EFI (15AMP) (motor Gasolina) sistema de inyeccion de combustible multipunto/sistema de inyeccion de combustible secuencial multipunto aqui el link que colgo el compañero santos: viewtopic.php?f=2&t=6679&hilit=fusibles+se+funde, resulta que revisando vi que dicho fusible la parte de plastico se funde como si estuviera caliente, pero el fusil como tal sigue funcionando que sera esto: saludos y un abrazo chaoooo :D :D :D :D


Mar Abr 03, 2012 19:00
Perfil
Avatar de Usuario

Registrado: Lun Jun 05, 2006 14:58
Mensajes: 2698
Ubicación: Barcelona
Buenas

pues asi de primeras, tienes dos opciones:

o el fusible es de mala calidad y por eso se funde a la minima que se calienta

o bien es de mala calidad y el conductor no se funde (entiendase como romperse) cuando debiera y se calienta por lo que funde el plastico

De todas todas, el fusible es malo y toca poner uno de calidad.

Por otro lado, si se calienta hasta tal punto es que algo no anda bien por ahi, asi que toca revisar instalaacion y consumos.

Cuando des con las solucion, nos la cuentas por aqui, que es algo rarito.

Un saludo

_________________
Cosechar enemigos nunca da frutos, aunque es un cultivo que siempre germina.
Mejor un amigo contento que un cliente enfadado.


Mié Abr 04, 2012 20:10
Perfil

Registrado: Dom Feb 21, 2010 7:07
Mensajes: 8
Ubicación: Caracas, Venezuela
Hola
Es carlos Acosta desde Venezuela.
Muy interesado en el punto del fusible, pues a mi 4 runner le pasa lo mismo.
Si has averiguado os solucionado te agradecería me lo comentaras.
De otro lado, aprovecho para plantearte lña posibilidad de conseguir el manual, que llevo tiempo buscandolo y no he podido tenerlo.
Dime como podríamos hacer y cuanto me costaría eso, por favor.

Muchas gracias,
Carlos Acosta


Lun May 21, 2012 18:58
Perfil

Registrado: Lun Dic 26, 2011 21:25
Mensajes: 26
saludos carlos metete en esta pagina www.manualesdemecanica.com y ahi esta solo tiene que registrarte y ahi esta solo en ingles pero es muy bueno ya que tiene las imagenes de todo el vehiculo


Vie Jun 22, 2012 1:02
Perfil
Avatar de Usuario

Registrado: Jue Ene 24, 2013 20:59
Mensajes: 27
Saludos... ami me paso ese problema con el fusible de EFI...resulta que el problema estaba en los cables que pasan al lado derecho del motor por la batería(4runner 2 generacion) un cable estaba sin protección(pelado) y hacia contacto con la carrocería cuando había movimiento y eso quemaba el fusible...espero haberles dado una luz,saludos

_________________
Imagen
Imagen


Mié Jul 11, 2018 15:47
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 5 mensajes ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Designed by STSoftware.
Traducción al español por Huan Manwë para phpBB-Es.COM